| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Интерфейс |
20× портов Gigabit SFP, 4× комбинированных порта Gigabit SFP/RJ45, 4× слота 10G SFP+, 1× консольный порт RJ45, 1× консольный порт Micro-USB |
| Количество вентиляторов |
1 вентилятор |
| Блок питания |
Двойные резервные блоки питания, 100-240 В AC~50/60 Гц |
| Размеры (Ш x Г x В) |
17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) |
| Монтаж |
Для монтажа в стойку |
| Макс. потребляемая мощность |
35.7 W (110 V/60 Hz) |
| Макс. тепловыделение |
121.81 BTU/hr (110 V/60 Hz) |
| ПРОИЗВОДИТЕЛЬНОСТЬ |
| Коммутационная способность |
128 Gbps |
| Скорость пересылки пакетов |
95.23 Mpps |
| Таблица MAC-адресов |
16 K |
| Буфер пакетов |
12 Mbit |
| Jumbo-кадры |
9 KB |
| ФУНКЦИИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ |
| Приоритезация трафика (QoS) |
8 очередей приоритетов, приоритезация 802.1p CoS/DSCP, планирование очередей (SP, WRR, SP+WRR), контроль пропускной способности (ограничение скорости на основе порта/потока), более плавная производительность, действия для потоков (зеркалирование, перенаправление, ограничение скорости, изменение QoS) |
| Функции L3 |
16 интерфейсов IPv4/IPv6, статическая маршрутизация (48 статических маршрутов), статический ARP (128 статических записей), Proxy ARP, Gratuitous ARP, DHCP-сервер, DHCP Relay (Interface Relay, VLAN Relay), DHCP L2 Relay |
| Функции L2 и L2+ |
Агрегирование каналов (статическое агрегирование каналов, 802.3ad LACP, до 8 групп агрегирования, 8 портов на группу), протокол связующего дерева (802.1d STP, 802.1w RSTP, 802.1s MSTP, безопасность STP: TC Protect, BPDU Filter, Root Protect), обнаружение петель (на основе порта, на основе VLAN), управление потоком (802.3x Flow Control, предотвращение блокировки HOL), зеркалирование (зеркалирование портов, зеркалирование ЦП, один-к-одному, многие-к-одному, Tx/Rx/Both) |
| Многоадресная рассылка L2 |
IGMP Snooping (IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication), MLD Snooping (MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast), MVR, многоадресная фильтрация (256 профилей, 16 записей на профиль) |
| Расширенные функции |
Автоматическое обнаружение устройств, пакетная настройка, пакетное обновление прошивки, интеллектуальный мониторинг сети, предупреждения о ненормальных событиях, унифицированная конфигурация, расписание перезагрузок |
| VLAN |
Группа VLAN (макс. 4K групп VLAN), 802.1Q Tagged VLAN, MAC VLAN (30 записей), Protocol VLAN (шаблон протокола 16, протокол VLAN 16), Private VLAN, GVRP, VLAN VPN (QinQ), QinQ на основе порта, Selective QinQ, Voice VLAN |
| Список контроля доступа |
ACL на основе времени, MAC ACL (MAC источника, MAC назначения, VLAN ID, пользовательский приоритет, Ether Type), IP ACL (IP источника, IP назначения, фрагмент, IP-протокол, TCP Flag, порт TCP/UDP, DSCP/IP TOS, пользовательский приоритет), комбинированный ACL, ACL на основе содержимого пакета, IPv6 ACL, политика (зеркалирование, перенаправление, ограничение скорости, изменение QoS), применение ACL к порту/VLAN |
| Безопасность |
Привязка IP-MAC-порт (512 записей, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 записей), привязка IPv6-MAC-порт (512 записей, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 записей), DoS Defend, статическая/динамическая безопасность порта (до 64 MAC-адресов на порт), контроль широковещательного/многоадресного/одноадресного шторма (режим контроля kbps/соотношения), 802.1X (аутентификация на основе порта, аутентификация на основе MAC, назначение VLAN, MAB, гостевой VLAN, поддержка аутентификации и отчетности Radius), AAA (включая TACACS+), изоляция портов, безопасное веб-управление через HTTPS с SSLv3/TLS 1.2, безопасное управление через интерфейс командной строки (CLI) с SSHv1/SSHv2, контроль доступа на основе IP/порта/MAC |
| IPv6 |
IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), обнаружение максимального блока передачи (MTU), Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, приложения IPv6 (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP) |
| MIB |
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), поддержка частных MIB TP-Link |
| УПРАВЛЕНИЕ |
| Приложение Omada |
Да. Требуется OC300, OC200, облачный контроллер Omada или программный контроллер Omada |
| Централизованное управление |
Облачный контроллер Omada, аппаратный контроллер Omada (OC300), аппаратный контроллер Omada (OC200), программный контроллер Omada |
| Облачный доступ |
Да. Требуется OC300, OC200, облачный контроллер Omada или программный контроллер Omada |
| Автоматическое выделение ресурсов (Zero-Touch Provisioning) |
Да. Требуется облачный контроллер Omada |
| Функции управления |
Веб-интерфейс, интерфейс командной строки (CLI) через консольный порт, telnet, SNMP v1/v2c/v3 (Trap/Inform, RMON (группы 1,2,3,9)), шаблон SDM, DHCP/BOOTP-клиент, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, двойной образ, двойная конфигурация, мониторинг ЦП, диагностика кабеля, EEE, восстановление пароля, SNTP, системный журнал |
| ПРОЧЕЕ |
| Сертификация |
CE, FCC, RoHS |
| Комплект поставки |
Коммутатор TL-SG3428XF, кабель питания, краткое руководство по установке, комплект для монтажа в стойку, резиновые ножки |
| Системные требования |
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux |
| Условия эксплуатации |
Рабочая температура: 0–45 ℃ (32–113 ℉); Температура хранения: -40–70 ℃ (-40–158 ℉); Рабочая влажность: 10–90% RH без конденсации; Влажность хранения: 5–90% RH без конденсации |