| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Интерфейс | • 24 порта RJ45 10/100/1000 Мбит/с • 4 гигабитных SFP-слота • 1 консольный порт RJ45 • 1 консольный порт Micro-USB |
|---|
| Количество вентиляторов | 2 |
|---|
| Источник питания | 100-240 V AC~50/60 Hz |
|---|
| Порты PoE+ (RJ45) | • Стандарт: 802.3at/af • Порты PoE+: 24 порта, до 30 Вт на порт • Бюджет мощности: 384 Вт |
|---|
| Порты PoE (RJ45) | • Стандарт: 802.3at/af • Порты PoE+: 24 порта, до 30 Вт на порт • Бюджет мощности: 384 Вт* |
|---|
| Размеры (Ш x Г x В) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
|---|
| Монтаж | Для монтажа в стойку |
|---|
| Макс. потребляемая мощность | • 442.1 W (220 V/50 Hz) (при подключении PD мощностью 384 Вт) |
|---|
| Макс. рассеиваемая мощность | • 1508.67 BTU/hr (220 V/50 Hz) (при подключении PD мощностью 384 Вт) |
|---|
| ПРОИЗВОДИТЕЛЬНОСТЬ |
|---|
| Коммутационная способность | 56 Gbps |
|---|
| Скорость пересылки пакетов | 41.66 Mpps |
|---|
| Таблица MAC-адресов | 16K |
|---|
| Буферная память пакетов | 4.1 Mbit |
|---|
| Кадры Jumbo | 9 KB |
|---|
| ФУНКЦИИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ |
|---|
| Качество обслуживания | • 8 приоритетных очередей • Приоритет 802.1p CoS/DSCP • Планирование очередей - SP (строгий приоритет) - WRR (взвешенный циклический алгоритм) - SP+WRR • Контроль пропускной способности - Ограничение скорости на основе порта/потока • Более плавная работа • Действия для потоков - Зеркалирование (на поддерживаемый интерфейс) - Перенаправление (на поддерживаемый интерфейс) - Ограничение скорости - Перемаркировка QoS |
|---|
| Функции L2 и L2+ | • Агрегация каналов - Статическая агрегация каналов - 802.3ad LACP - До 8 групп агрегации и до 8 портов в группе • Протокол связующего дерева - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Безопасность STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Обнаружение петли - На основе порта - На основе VLAN • Управление потоком - Управление потоком 802.3x - Предотвращение блокировки HOL • Зеркалирование - Зеркалирование портов - Зеркалирование CPU - Один-к-одному - Многие-к-одному - Tx/Rx/Оба |
|---|
| Многоадресная рассылка L2 | • Поддерживает 511 групп IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Быстрый выход - Запросчик IGMP Snooping - Аутентификация IGMP • Аутентификация IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Быстрый выход - Запросчик MLD Snooping - Настройка статической группы - Ограниченная IP-многоадресная рассылка • Фильтрация многоадресной рассылки: 256 профилей и 16 записей на профиль |
|---|
| VLAN | • Группа VLAN - Макс. 4K групп VLAN • VLAN с тегами 802.1Q • MAC VLAN: 30 записей (12 записей для TL-SG3428MP V1.0) • VLAN по протоколу: Шаблон протокола 16, Протокол VLAN 16 • Приватный VLAN • GVRP • VLAN VPN (QinQ) - QinQ на основе порта - Выборочный QinQ • Голосовой VLAN |
|---|
| Список контроля доступа | • ACL на основе времени • MAC ACL - Исходный MAC - MAC назначения - Идентификатор VLAN - Приоритет пользователя - Тип Ether • IP ACL - Исходный IP - IP назначения - Фрагмент - IP-протокол - Флаг TCP - Порт TCP/UDP - DSCP/IP TOS - Приоритет пользователя • Комбинированный ACL • ACL содержимого пакета • IPv6 ACL • Политика - Зеркалирование - Перенаправление - Ограничение скорости - Перемаркировка QoS • Применение ACL к порту/VLAN |
|---|
| Безопасность | • Привязка IP-MAC-порт - DHCP Snooping - Проверка ARP - Защита источника IPv4 • Привязка IPv6-MAC-порт - DHCPv6 Snooping - Обнаружение ND - Защита источника IPv6 • Защита от DoS • Статическая/динамическая безопасность порта - До 64 MAC-адресов на порт • Контроль шторма широковещательной/многоадресной/одноадресной рассылки - Режим контроля kbps/соотношения/pps • Контроль доступа на основе IP/порта/MAC • 802.1X - Аутентификация на основе порта - Аутентификация на основе Mac - Назначение VLAN - MAB - Гостевой VLAN - Поддержка аутентификации Radius и подотчетности • AAA (включая TACACS+) • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через интерфейс командной строки (CLI) с SSHv1/SSHv2 |
|---|
| IPv6 | • IPv6 Dual IPv4/IPv6 • MLD Snooping (обнаружение слушателей многоадресной рассылки) • IPv6 ACL • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 (ND) • Обнаружение максимального блока передачи (MTU) пути • Протокол управляющих сообщений Интернета (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 - Клиент DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| Функции L3 | • 16 интерфейсов IPv4/IPv6 • Статическая маршрутизация - 48 статических маршрутов • Статический ARP - 128 статических записей • 316 записей ARP (512 записей ARP для TL-SG3428 V2.0 и TL-SG3428MP V2.0) • Proxy ARP • Gratuitous ARP • DHCP-сервер • DHCP Relay - DHCP-релей на интерфейсе - DHCP-релей на VLAN • DHCP L2 Relay |
|---|
| Управление | • Веб-интерфейс (GUI) • Интерфейс командной строки (CLI) через консольный порт, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 групп) • Шаблон SDM • Клиент DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Автоматическая установка DHCP • Двойной образ, двойная конфигурация • Мониторинг CPU • Диагностика кабелей • EEE • Восстановление пароля • SNTP • Системный журнал |
|---|
| Расширенные функции | • Поддержка аппаратных контроллеров Omada (OC200/OC300), программного контроллера • Автоматическое обнаружение устройств • Пакетная конфигурация • Пакетное обновление прошивки • Интеллектуальный мониторинг сети • Предупреждения об аномальных событиях • Единая конфигурация • Расписание перезагрузки |
|---|
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка частных MIB TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) |
|---|
| УПРАВЛЕНИЕ |
|---|
| Приложение Omada | Да, через • Облачный контроллер Omada (не поддерживается TL-SG3428MP v3) • OC300 • OC200 • Программный контроллер Omada |
|---|
| Централизованное управление | • Облачный контроллер Omada (не поддерживается TL-SG3428MP v3) • Аппаратный контроллер Omada (OC300) • Аппаратный контроллер Omada (OC200) • Программный контроллер Omada |
|---|
| Облачный доступ | Да, через • Облачный контроллер Omada (не поддерживается TL-SG3428MP v3) • OC300 • OC200 • Программный контроллер Omada |
|---|
| Автоматическая настройка (Zero-Touch Provisioning) | Да. Требует использования облачного контроллера Omada (поддерживается TL-SG3428MP v1, v2, v4 и выше, но не поддерживается TL-SG3428MP v3) |
|---|
| Функции управления | • Веб-интерфейс (GUI) • Интерфейс командной строки (CLI) через консольный порт, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 групп) • Шаблон SDM • Клиент DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Автоматическая установка DHCP • Двойной образ, двойная конфигурация • Мониторинг CPU • Диагностика кабелей • EEE • Восстановление пароля • SNTP • Системный журнал |
|---|