| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Интерфейс | 24 порта RJ45 10/100/1000 Мбит/с, 4 слота SFP+ 10G, 1 консольный порт RJ45, 1 консольный порт Micro-USB |
| Количество вентиляторов | 2 |
| Блок питания | 100-240 V AC~50/60 Hz |
| Порты PoE+ (RJ45) | Стандарт: соответствие 802.3at/af, Порты PoE+: 24 порта, до 30 Вт на порт, Бюджет мощности: 384 Вт |
| Размеры (Ш × Г × В) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Монтаж | Для установки в стойку |
| Макс. потребляемая мощность | 34.4 Вт (110 В/60 Гц) (без подключенных PD-устройств), 465.8 Вт (110 В/60 Гц) (с подключенным PD-устройством 384 Вт) |
| Макс. рассеиваемая тепловая мощность | 117.38 BTU/ч (110 В/60 Гц) (без подключенных PD-устройств), 1589.31 BTU/ч (110 В/60 Гц) (с подключенным PD-устройством 384 Вт) |
| ПРОИЗВОДИТЕЛЬНОСТЬ |
| Коммутационная способность | 128 Gbps |
| Скорость пересылки пакетов | 95.23 Mpps |
| Таблица MAC-адресов | 16 K |
| Буфер пакетов | 12 Mbit |
| Jumbo Frame | 9 KB |
| ФУНКЦИИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ |
| Качество обслуживания | 8 очередей приоритетов, приоритет 802.1p CoS/DSCP, планирование очередей (SP, WRR, SP+WRR), управление полосой пропускания (ограничение скорости на основе порта/потока), более плавная производительность, действия для потоков (зеркалирование, перенаправление, ограничение скорости, изменение QoS) |
| Функции L3 | 16 интерфейсов IPv4/IPv6, статическая маршрутизация (48 статических маршрутов), статический ARP (128 статических записей), Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay (Interface Relay, VLAN Relay), DHCP L2 Relay |
| Функции L2 и L2+ | Агрегирование каналов (статическое агрегирование каналов, 802.3ad LACP, до 8 групп агрегирования, 8 портов на группу), протокол связующего дерева (802.1d STP, 802.1w RSTP, 802.1s MSTP, безопасность STP: TC Protect, BPDU Filter, Root Protect), обнаружение петель (на основе порта, на основе VLAN), управление потоком (802.3x Flow Control, предотвращение блокировки HOL), зеркалирование (зеркалирование портов, зеркалирование CPU, один-к-одному, многие-к-одному, Tx/Rx/Both) |
| Многоадресная рассылка L2 | IGMP Snooping (IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication), MLD Snooping (MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast), MVR, фильтрация многоадресных рассылок (256 профилей, 16 записей на профиль) |
| Расширенные функции | Поддержка аппаратного контроллера Omada (OC200/OC300), программного контроллера, облачного контроллера, автоматическое обнаружение устройств, пакетная настройка, пакетное обновление прошивки, интеллектуальный мониторинг сети, предупреждения о необычных событиях, унифицированная конфигурация, расписание перезагрузки, ZTP (Zero-Touch Provisioning) |
| VLAN | Группа VLAN (макс. 4K групп VLAN), 802.1Q Tagged VLAN, MAC VLAN (7 записей), Protocol VLAN (шаблон протокола 16, Protocol VLAN 16), Private VLAN, GVRP, VLAN VPN (QinQ), QinQ на основе порта, Selective QinQ, Voice VLAN |
| Список контроля доступа | ACL на основе времени, MAC ACL (исходный MAC, целевой MAC, VLAN ID, приоритет пользователя, Ether Type), IP ACL (исходный IP, целевой IP, фрагмент, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, приоритет пользователя), объединенный ACL, ACL содержимого пакетов, IPv6 ACL, политика (зеркалирование, перенаправление, ограничение скорости, изменение QoS), применение ACL к порту/VLAN |
| Безопасность | Привязка IP-MAC-порт (512 записей, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 записей), привязка IPv6-MAC-порт (512 записей, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 записей), защита от DoS, статическая/динамическая безопасность портов (до 64 MAC-адресов на порт), контроль широковещательного/многоадресного/одноадресного шторма (режим управления кбит/с/соотношением), 802.1X (аутентификация на основе порта, аутентификация на основе MAC, назначение VLAN, MAB, гостевой VLAN, поддержка аутентификации и отчетности Radius), AAA (включая TACACS+), изоляция портов, безопасное веб-управление через HTTPS с SSLv3/TLS 1.2, безопасное управление через командную строку (CLI) с SSHv1/SSHv2, контроль доступа на основе IP/порта/MAC |
| IPv6 | IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, статическая маршрутизация IPv6, обнаружение соседей IPv6 (ND), обнаружение максимального блока передачи (MTU) пути, протокол управляющих сообщений интернета (ICMP) версии 6, TCPv6/UDPv6, приложения IPv6 (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP) |
| Управление | Веб-интерфейс, интерфейс командной строки (CLI) через консольный порт, telnet, SNMP v1/v2c/v3 (Trap/Inform, RMON (1,2,3,9 группы)), шаблон SDM, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, двойное изображение, двойная конфигурация, мониторинг CPU, диагностика кабеля, EEE, восстановление пароля, SNTP, системный журнал |
| MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), поддержка частного MIB TP-Link |
| УПРАВЛЕНИЕ |
| Приложение Omada | Да. Требуется использование OC300, OC200, облачного контроллера Omada или программного контроллера Omada |
| Централизованное управление | Облачный контроллер Omada, аппаратный контроллер Omada (OC300), аппаратный контроллер Omada (OC200), программный контроллер Omada |
| Облачный доступ | Да. Требуется использование OC300, OC200, облачного контроллера Omada или программного контроллера Omada |
| Zero-Touch Provisioning | Да. Требуется использование облачного контроллера Omada |
| Функции управления | Веб-интерфейс, интерфейс командной строки (CLI) через консольный порт, telnet, SNMP v1/v2c/v3 (Trap/Inform, RMON (1,2,3,9 группы)), шаблон SDM, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, двойное изображение, двойная конфигурация, мониторинг CPU, диагностика кабеля, EEE, восстановление пароля, SNTP, системный журнал |
| ПРОЧЕЕ |
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | Коммутатор TL-SG3428XMP, кабель питания, краткое руководство по установке, комплект для монтажа в стойку, резиновые ножки |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux |
| Условия эксплуатации | Рабочая температура: 0–45 ℃ (32–113 ℉); Температура хранения: -40–70 ℃ (-40–158 ℉); Рабочая влажность: 10–90% относительной влажности без конденсации; Влажность хранения: 5–90% относительной влажности без конденсации |