| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Стандарты и протоколы |
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Интерфейс |
24× порта RJ45 10/100/1000 Мбит/с (автосогласование/авто-MDI/MDIX) 4× гигабитных SFP-слота |
| Сетевые носители |
10BASE-T: кабель UTP категории 3, 4, 5 (максимум 100 м) 100BASE-TX/1000Base-T: кабель UTP категории 5, 5e или выше (максимум 100 м) 1000BASE-X: MMF, SMF |
| Количество вентиляторов |
2 |
| Источник питания |
100-240V AC, 50/60Hz |
| Порты PoE+ (RJ45) |
Стандарт: соответствие 802.3at/af Порты PoE+: 24 порта Питание: 250 Вт |
| Порты PoE (RJ45) |
Стандарт: соответствие 802.3at/af Порты PoE+: 24 порта Бюджет мощности PoE: 250 Вт* |
| Размеры (Ш × Г × В) |
17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm) |
| Крепление |
Монтируется в стойку |
| Макс. энергопотребление |
32.1 Вт (110 В/60 Гц без подключенных PD) 308.6 Вт (110 В/60 Гц с подключенным PD 250 Вт) |
| Макс. тепловыделение |
109.53 BTU/ч (без подключенных PD) 1052.94 BTU/ч (с подключенным PD 250 Вт) |
| ПРОИЗВОДИТЕЛЬНОСТЬ |
| Коммутационная способность |
56 Gbps |
| Пропускная способность/Магистраль |
56 Gbps |
| Скорость пересылки пакетов |
41.7 Mpps |
| Таблица MAC-адресов |
8K |
| Буферная память пакетов |
4.1 Mbit |
| Jumbo Frame |
9 KB |
| ПРОГРАММНЫЕ ФУНКЦИИ |
| Качество обслуживания |
Приоритет 802.1p CoS/DSCP 8 очередей приоритета Режим планирования приоритетов (SP, WRR) Настройка веса очереди Управление пропускной способностью (ограничение скорости на основе порта/потока) Защита от широковещательного шторма (несколько режимов управления: кбит/с/соотношение) Контроль широковещательной/многоадресной/неизвестной одноадресной рассылки |
| Функции L2 и L2+ |
16 IP-интерфейсов (IPv4/IPv6) Статическая маршрутизация (32 статических маршрута IPv4/IPv6) DHCP-сервер/ретранслятор ARP (статический, прокси, нежелательный) Агрегирование каналов (статическое, 802.3ad LACP, 8 групп до 8 портов в группе) Протокол связующего дерева (802.1D STP, 802.1w RSTP, 802.1s MSTP, Безопасность STP: TC Protect, BPDU Filter/Protect, Root Protect) Обнаружение петли Управление потоком (802.3x) Зеркалирование (порт, ЦП, один-к-одному, многие-к-одному, на основе потока, входящий/исходящий/оба) Протокол обнаружения каналов устройств (DLDP) 802.1ab LLDP/LLDP-MED |
| Расширенные функции |
Автоматическое обнаружение устройств Пакетная настройка/обновление прошивки Интеллектуальный мониторинг сети Предупреждения о необычных событиях Унифицированная конфигурация Расписание перезагрузок |
| VLAN |
Макс. 4K групп VLAN 802.1Q tag VLAN MAC/Протокол/Голосовой VLAN GVRP |
| Список контроля доступа |
До 230 записей Временной диапазон (временной интервал, недельный временной диапазон, абсолютный временной диапазон, праздничный) ACL на основе времени MAC ACL (исходный MAC, MAC назначения, ID VLAN, приоритет пользователя, тип Ether) IP ACL (исходный IP, IP назначения, IP-протокол, флаг TCP, исходный порт TCP/UDP, порт назначения TCP/UDP, DSCP/IP TOS) IPv6 ACL Комбинированный ACL Операция правила (Разрешить/Запретить) Действие политики (Зеркалирование, Ограничение скорости, Перенаправление, QoS Remark) Привязка правил ACL (привязка порта, привязка VLAN) Действия для потоков (Зеркалирование, Перенаправление, Ограничение скорости, QoS Remark) |
| Безопасность |
AAA 802.1X (аутентификация на основе порта/MAC, PAP/EAP-MD5, MAB, гостевой VLAN, аутентификация и учет Radius) Привязка IP/IPv6-MAC (512 записей привязки, отслеживание DHCP/DHCPv6, проверка ARP, обнаружение ND) IP Source Guard (253 записи, исходный IP+исходный MAC) IPv6 Source Guard (183 записи, исходный IPv6-адрес+исходный MAC) Защита от DoS Статическая/динамическая/постоянная безопасность порта (до 64 MAC-адресов на порт) Контроль шторма (широковещательный/многоадресный/одноадресный) Изоляция портов Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 Безопасное управление через интерфейс командной строки (CLI) с SSHv1/SSHv2 Контроль доступа на основе IP/порта/MAC |
| IPv6 |
Статическая маршрутизация/ACL IPv6 IPv6 двойной стек IPv4/IPv6 Интерфейс IPv6 Отслеживание MLD (Multicast Listener Discovery) Обнаружение соседей IPv6 (ND) Обнаружение максимального блока передачи пути (MTU) Протокол управляющих сообщений Интернета (ICMP) версии 6 TCPv6/UDPv6 Приложения IPv6 (клиент DHCPv6, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP) |
| MIBs |
MIB II (RFC1213) MIB моста (RFC1493) P/Q-Bridge MIB (RFC2674) MIB клиента учета Radius (RFC2620) MIB клиента аутентификации Radius (RFC2618) MIB удаленного Ping, Traceroute (RFC2925) Частные MIB TP-Link RMON MIB(RFC1757, rmon 1,2,3,9) |
| УПРАВЛЕНИЕ |
| Приложение Omada |
Да |
| Централизованное управление |
Аппаратный контроллер Omada (OC300, OC200) Программный контроллер Omada |
| Доступ к облаку |
Да (через OC300, OC200 или Программный контроллер Omada) |
| Автоматическая настройка (Zero-Touch Provisioning) |
Да (требуется использование облачного контроллера Omada) |
| Функции управления |
Веб-интерфейс (GUI) Интерфейс командной строки (CLI) через telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (1,2,3,9 группы) Шаблон SDM DHCP/BOOTP-клиент Двойной образ, двойная конфигурация Мониторинг ЦП Диагностика кабеля EEE SNTP Системный журнал |
| ПРОЧЕЕ |
| Сертификация |
CE, FCC, RoHS |
| Комплект поставки |
TL-SG2428P Кабель питания Руководство по установке Набор для монтажа в стойку Резиновые ножки |
| Системные требования |
Microsoft® Windows® XP, Vista™, Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX®, Linux |
| Условия эксплуатации |
Рабочая температура: 0–50 ℃ (32–122 ℉) Температура хранения: -40–70 ℃ (-40–158 ℉) Рабочая влажность: 10–90% относительной влажности без конденсации Влажность при хранении: 5–90% относительной влажности без конденсации |