| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Интерфейс |
3× 10/100/1000Mbps RJ45 LAN-порта, 1× 10/100/1000Mbps RJ45 WAN/LAN-порт, 1× RJ11-порт, 1× USB 2.0-порт |
| Кнопки |
Кнопка WPS, Кнопка вкл./выкл. Wi-Fi, Кнопка Reset |
| Внешний блок питания |
12V/1A |
| Стандарты IEEE |
IEEE 802.3, IEEE 802.3u, 802.3ab |
| Стандарты VDSL2 |
ITU G.993.2, Профиль до 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| Стандарты ADSL |
Полная скорость ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs) |
| Стандарты ADSL2 |
ITU-T G.992.3 (G.DMT.bis) |
| Стандарты ADSL2+ |
ITU-T G.992.5 |
| Размеры (Ш × Г × В) |
8.5 × 4.9 × 1.2 дюйма (215.6 × 124.6 × 31.6 мм) |
| Тип антенны |
2× фиксированные всенаправленные антенны |
| ПАРАМЕТРЫ БЕСПРОВОДНОЙ СВЯЗИ |
| Беспроводные стандарты |
IEEE 802.11ac/n/a 5ГГц, IEEE 802.11b/g/n 2.4ГГц |
| Частота |
2.4 ГГц и 5 ГГц |
| Скорость передачи сигнала |
867 Мбит/с на 5 ГГц, 300 Мбит/с на 2.4 ГГц |
| Функции беспроводной сети |
Включение/отключение беспроводного вещания, WMM, Статистика беспроводной сети |
| Беспроводная безопасность |
64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA2-PSK шифрование |
| Мощность передачи |
<20 дБм (2.4 ГГц), <23 дБм (5 ГГц) |
| Расписание беспроводной сети |
Поддержка расписания беспроводной сети 2.4 ГГц и 5 ГГц |
| ПРОГРАММНЫЕ ХАРАКТЕРИСТИКИ |
| Расширенные функции |
Родительский контроль, Преобразование сетевых адресов (NAT), Проброс портов (группировка), Статическая маршрутизация, RIP v1/v2 (опционально), DDNS, IGMP V1/V2/V3 |
| Безопасность |
NAT Firewall, SPI Firewall, Контроль доступа, Фильтрация служб, DoS, SYN Flooding, Ping of Death, Привязка IP- и MAC-адресов |
| Режимы работы |
VDSL/ADSL модем-роутер, Беспроводной роутер, 3G/4G роутер |
| Управление |
Веб-конфигурация (HTTP/HTTPS), Удаленное управление, Интерфейс командной строки, SSL для TR-069, SNMP v1/2c, Обновление прошивки, Инструменты диагностики, Онлайн-обновление прошивки |
| DHCP |
Сервер, Клиент, Список DHCP-клиентов, Резервирование адресов, DHCP Relay |
| Переадресация портов |
Виртуальный сервер, Запуск портов, DMZ, ALG, UPnP |
| Динамический DNS |
DynDns, NO-IP, TP-Link |
| VPN |
OpenVPN, PPTP VPN, IPSec VPN |
| Протоколы |
Поддержка IPv4 и IPv6 |
| Протоколы ATM/PPP |
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER/IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – До 8 PVC |
| Гостевая сеть |
Гостевая сеть 2.4ГГц, Гостевая сеть 5ГГц |
| ПРОЧЕЕ |
| Сертификация |
CE, RCM, RoHS |
| Комплект поставки |
Беспроводной MU-MIMO VDSL/ADSL модем-роутер AC1200 Archer VR400, Внешний сплиттер, Кабель RJ11 DSL, Кабель Ethernet RJ45, Адаптер питания, Руководство по быстрой установке |
| Системные требования |
Windows 98SE, NT, 2000, XP, Vista, 7, 8, 8.1, 10, macOS, NetWare, UNIX, Linux, Браузер с поддержкой Java, Подписка на услуги интернет-провайдера |
| Условия окружающей среды |
Рабочая температура: 0℃~40℃ (32℉~104℉), Рабочая влажность: 10%~90% без конденсации |