D-link AX5400
Трехдиапазонный гигабитный маршрутизатор
Трехдиапазонный Mesh-маршрутизатор D-Link DIR-XE5480 AX5400 Wi-Fi 6E. Разработанное для современных домов с большим количеством устройств, решение AX Wi-Fi 6E идеально подходит для потоковой передачи 4K, VR-игр, видеозвонков и поддержания связи со всеми вашими устройствами умного дома. D-Link Wi-Fi Mesh позволяет добавлять аналогичные модели для расширения вашей сети по вашему желанию.
Увеличенная пропускная способность
Расширенный спектр Wi-Fi 6E предоставляет большее количество непересекающихся каналов, что позволяет эффективно поддерживать плотные ИТ-среды и среды Интернета вещей (IoT) без снижения производительности.
Снижение помех
Существенным преимуществом использования диапазона 6 ГГц для Wi-Fi 6E является отсутствие совместного использования спектра с устройствами Wi-Fi 4 (802.11n) или Wi-Fi 5 (802.11ac). Это повышает общую эффективность и производительность, поскольку все устройства Wi-Fi 6E используют высокоэффективные радиомодули Wi-Fi 6 и не ограничиваются старыми устройствами, работающими на более низких скоростях передачи данных.
Увеличенная пропускная способность
Wi-Fi 6, работающий в диапазоне 6 ГГц, поддерживает большее количество каналов, включая каналы шириной 80 МГц и 160 МГц. Это позволяет пользователям передавать и получать данные на максимально достижимых скоростях в этих более широких каналах, что в конечном итоге приводит к повышению производительности для приложений с интенсивным использованием полосы пропускания, таких как дополненная и виртуальная реальность (AR/VR) и иммерсивные игры в реальном времени.
Wi-Fi 6E – Wi-Fi следующего поколения
Разработанное для современных домов с большим количеством устройств, решение DIR-XE5480 Wi-Fi 6E идеально подходит для потоковой передачи 4K, VR-игр, видеозвонков и поддержания связи со всеми вашими устройствами умного дома.
Интеллектуальный роуминг
Бесшовно подключает ваши устройства к самому сильному сигналу при перемещении из комнаты в комнату, устраняя необходимость отключаться и переподключаться.
OFDMA
Малые пакеты данных, предназначенные для нескольких устройств, передаются вместе и больше не встают в очередь. Идеально подходит для «умных домов», наполненных прожорливыми к пропускной способности IoT-устройствами, борющимися за ширину канала.
Интеллектуальное управление диапазонами
Автоматически направляет ваши устройства в оптимальный беспроводной диапазон, гарантируя, что вы всегда будете подключены к быстрому и надежному Wi-Fi по всему дому.
Простая настройка
Точки DIR-XE5480 поставляются предварительно сопряженными из коробки, просто подключите их и начните работу.
Родительский контроль
Назначайте устройства членам семьи для индивидуальной блокировки устройств и веб-сайтов, устанавливайте расписания доступа и отключайте Wi-Fi.
Расширяемая сеть
DIR-XE5480 — это масштабируемое решение. Добавьте дополнительные точки DIR-XE5480 там, где вам нужно больше покрытия.
Работает с вашим существующим маршрутизатором или шлюзом
Просто подключите DIR-XE5480 к маршрутизатору или шлюзу, предоставленному вашим интернет-провайдером, чтобы добавить покрытие всего дома в вашу сеть.
Спецификация
| Категория | Спецификация |
|---|
| Бренд | D-Link |
| Цвет | Белый |
| Номер модели | DIR-XE5480/MNA3 |
| Тип | Маршрутизатор |
| Частота ЦП | Quad-core 1.7 GHz |
| Память | 256 MB 16-bit DDR3L |
| Флэш-память | 128 MB NAND |
| Схемы модуляции | OFDM: BPSK, QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM; DSSS: DBPSK, DQPSK, CCK |
| Скорость передачи | HE20: до 574 Mbps (2.4G+5G); HE40: до 1147 Mbps (2.4G+5G); HE80: до 1201 Mbps (5G); HE160: до 2402 Mbps (5G/6G) |
| Сетевой протокол | RFC0768 UDP, RFC0791 IP, RFC0792 ICMP, RFC0793 TCP, RFC0826 Ethernet ARP, и т.д. |
| Стандарты | 802.11a/b/g/n/ac/ax |
| Диапазоны | Трехдиапазонный |
| Диапазоны частот | 2.4 GHz - 2.4835 GHz (2.4G); 5.150 GHz - 5.825 GHz (5G); 5.925 GHz - 7.125 GHz (6G) |
| Интерфейсы | 2 x RJ45 10M/100M/1000M LAN, 1 x RJ45 10M/100M/1000M/2500M WAN, 1 x Кнопка сброса, 1 x Кнопка WPS, 1 x Разъем питания |
| Шифрование Wi-Fi | WPA3 |
| Wi-Fi | 2T2R 2.4GHz 802.11b/g/n/ac/ax (574 Mbps); 2T2R 5.8GHz 802.11a/n/ac/ax (2402 Mbps); 2T2R 6G 802.11a/n/ac/ax (2402 Mbps) |
| Ethernet | Gigabit Ethernet |
| Порты LAN | 2 |
| Процессор | BCM6756 + BCM50212E + BCM6705 |
| Источник питания | 12 Volts |
| Рабочая температура | 0°C до 40°C |
| Температура хранения | -20°C до 70°C |
| Влажность | 5% до 95% (типовая) |
| Тип антенны | 2 x 3dBi внутренняя 2.4G, 2 x 5dBi внутренняя 5G, 2 x 5dBi внутренняя 6G |
| Количество антенн | 6 |