| Стандарты и протоколы | IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
|---|
| Интерфейс | 8 портов RJ45 10/100/1000 Мбит/с 2 слота SFP 1000 Мбит/с (Auto-Negotiation/Auto MDI/MDIX) |
|---|
| Сетевые носители | 10BASE-T: кабель UTP категории 3, 4, 5 (максимум 100м) 100BASE-TX/1000Base-T: кабель UTP категории 5, 5e или выше (максимум 100м) 1000BASE-X: MMF, SMF |
|---|
| Количество вентиляторов | Безвентиляторный |
|---|
| Источник питания | 100~240 В переменного тока, 50/60 Гц Внешний адаптер питания (выход: 53.5VDC/1.31A) |
|---|
| Потребляемая мощность | • 10.3 Вт (220 В/50 Гц) (без подключенных PD) • 76.5 Вт (220 В/50 Гц) (с подключенными PD мощностью 61 Вт) |
|---|
| Порты PoE (RJ45) | • Стандарт: 802.3af/at • Порты PoE: 8 портов • Источник питания: 61 Вт* |
|---|
| Размеры (Ш x Г x В) | 8.2 x 4.9 x 1.0 дюймов (209 x 126 x 26 мм) |
|---|
| Крепление | Настольное / Настенное |
|---|
| Макс. потребляемая мощность | • V3.2: 76.5 Вт (220 В/50 Гц) (с подключенными PD мощностью 61 Вт); 10.3 Вт (220 В/50 Гц) (без подключенных PD) • V4: 74.4 Вт (220 В/50 Гц) (с подключенными PD мощностью 61 Вт) • V5: 77.8 Вт (110 В/60 Гц) (с подключенными PD мощностью 61 Вт) |
|---|
| Макс. тепловыделение | • V3.2: 261.02 BTU/hr (220 В/50 Гц) (с подключенными PD мощностью 61 Вт); 35.14 BTU/hr (220 В/50 Гц) (без подключенных PD) • V4: 253.89 BTU/hr (220 В/50 Гц) (с подключенными PD мощностью 61 Вт) • V5: 265.3 BTU/hr (110 В/60 Гц) (с подключенными PD мощностью 61 Вт) |
|---|
| ПРОИЗВОДИТЕЛЬНОСТЬ |
|---|
| Коммутационная способность | 20 Гбит/с |
|---|
| Пропускная способность/Магистраль | 20 Гбит/с |
|---|
| Скорость пересылки пакетов | 14.88 Mpps |
|---|
| Таблица MAC-адресов | 8K |
|---|
| Буферная память пакетов | 4.1 Мбит |
|---|
| Кадры Jumbo | 9 КБ |
|---|
| ПРОГРАММНЫЕ ХАРАКТЕРИСТИКИ |
|---|
| Качество обслуживания | • Приоритет 802.1p CoS/DSCP • 8 очередей приоритетов • Режим планирования приоритетов - SP (строгий приоритет) - WRR (взвешенное циклическое обслуживание) • Настройка веса очереди • Контроль пропускной способности - Ограничение скорости на основе порта/потока • Более плавная производительность • Контроль штормов - Несколько режимов контроля (кбит/с/соотношение) - Контроль широковещательных/мультикаст/неизвестных-юникаст |
|---|
| Функции L2 и L2+ | • 16 IP-интерфейсов - Поддержка интерфейсов IPv4/IPv6 • Статическая маршрутизация - 32 статических маршрута IPv4/IPv6 • DHCP-сервер • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Статический ARP • Proxy ARP • Gratuitous ARP • Агрегирование каналов - Статическое агрегирование каналов - 802.3ad LACP - До 8 групп агрегирования и до 8 портов на группу • Протокол связующего дерева - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Безопасность STP: TC Protect, BPDU Filter/Protect, Root Protect • Обнаружение петли • Контроль потока - 802.3x Flow Control • Зеркалирование - Зеркалирование порта - Зеркалирование CPU - Один к одному - Многие к одному - На основе потока - Входящий/Исходящий/Оба • Протокол обнаружения связи устройства (DLDP) • 802.1ab LLDP/ LLDP-MED |
|---|
| Расширенные функции | • Автоматическое обнаружение устройств • Пакетная конфигурация • Пакетное обновление прошивки • Интеллектуальный мониторинг сети • Предупреждения об аномальных событиях • Унифицированная конфигурация • Расписание перезагрузки |
|---|
| VLAN | • Группа VLAN - Макс. 4K групп VLAN • 802.1Q tag VLAN • MAC VLAN • Протокол VLAN • GVRP • Голосовой VLAN |
|---|
| Список контроля доступа | • Поддержка до 230 записей • Диапазон времени - Временной интервал - Недельный диапазон времени - Абсолютный диапазон времени - Выходной • ACL на основе времени • MAC ACL - Исходный MAC - Целевой MAC - Идентификатор VLAN - Приоритет пользователя - Тип Ether • IP ACL - Исходный IP - Целевой IP - IP-протокол - Флаг TCP - Исходный порт TCP/UDP - Целевой порт TCP/UDP - DSCP/IP TOS • IPv6 ACL • Комбинированный ACL • Операция правила - Разрешить/Запретить • Действие политики - Зеркалирование - Ограничение скорости - Перенаправление - QoS Remark • Привязка правил ACL - Привязка порта - Привязка VLAN • Действия для потоков - Зеркалирование (на поддерживаемый интерфейс) - Перенаправление (на поддерживаемый интерфейс) - Ограничение скорости - QoS Remark |
|---|
| Безопасность | • AAA • 802.1X - Аутентификация на основе порта - Аутентификация на основе MAC (хоста) - Метод аутентификации включает PAP/EAP-MD5 - MAB - Гостевой VLAN - Поддержка аутентификации Radius и подотчетности • Привязка IP/IPv6-MAC - 512 записей привязки - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 записи - Исходный IP+Исходный MAC • IPv6 Source Guard - 183 записи - Исходный IPv6-адрес+Исходный MAC • DoS Defend • Статическая/Динамическая/Постоянная безопасность портов - До 64 MAC-адресов на порт • Контроль широковещательных/мультикаст/юникаст штормов - режим контроля кбит/с/соотношение • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через командную строку (CLI) с SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MAC |
|---|
| IPv6 | • Статическая маршрутизация IPv6 и ACL • IPv6 Dual IPv4/IPv6 • Интерфейс IPv6 • MLD (Multicast Listener Discovery) Snooping • Обнаружение соседей IPv6 (ND) • Обнаружение максимальной единицы передачи пути (MTU) • Протокол управляющих сообщений Интернета (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 - DHCPv6 клиент - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
|---|
| Управление | • Графический веб-интерфейс • Интерфейс командной строки (CLI) через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1,2,3,9) • SDM шаблон • DHCP/BOOTP клиент • Двойной образ, двойная конфигурация • Мониторинг CPU • Диагностика кабелей • EEE • SNTP • Системный журнал |
|---|
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка частных MIB TP-Link • RMON MIB(RFC1757, rmon 1,2,3,9) |
|---|
| УПРАВЛЕНИЕ |
|---|
| Приложение Omada | Да, через • Облачный контроллер Omada (не поддерживается TL-SG2210P v4) • OC300 • OC200 • Программный контроллер Omada |
|---|
| Централизованное управление | • Облачный контроллер Omada (не поддерживается TL-SG2210P v4) • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada |
|---|
| Облачный доступ | Да, через • Облачный контроллер Omada (не поддерживается TL-SG2210P v4) • OC300 • OC200 • Программный контроллер Omada |
|---|
| Zero-Touch Provisioning | Да. Требуется использование облачного контроллера Omada (поддерживается TL-SG2210P v3.2, v5 и выше, но не поддерживается TL-SG2210P v4) |
|---|
| Функции управления | • Графический веб-интерфейс • Интерфейс командной строки (CLI) через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1,2,3,9) • SDM шаблон • DHCP/BOOTP клиент • Двойной образ, двойная конфигурация • Мониторинг CPU • Диагностика кабелей • EEE • SNTP • Системный журнал |
|---|