| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ |
| Стандарты и протоколы | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
| Интерфейс | 8× 10/100/1000 Мбит/с RJ45 порты (PoE+), 2× 100/1000 Мбит/с SFP слоты |
| Сетевые носители | 10BASE-T: кабель UTP/STP категории 3, 4, 5 (макс. 100м), 100BASE-TX/1000Base-T: кабель UTP/STP категории 5, 5e или выше (макс. 100м), 100BASE-FX: MMF, SMF, 1000BASE-X: MMF, SMF |
| Количество вентиляторов | 1 |
| Физический замок безопасности | Да |
| Источник питания | 100-240V AC, 50/60Hz |
| Порты PoE+ (RJ45) | Стандарт: совместимость с 802.3at/af, Порты PoE+: 8 портов, Источник питания: 150 Вт |
| Размеры (Ш x Г x В) | 11.6 x 7.1 x 1.7 дюйма (294 x 180 x 44 мм) |
| Монтаж | Для стойки/Настольный |
| Макс. потребляемая мощность | 12.2 Вт (110 В / 60 Гц без подключенного PD), 173.9 Вт (110 В / 60 Гц с подключенным PD 150 Вт) |
| Макс. тепловыделение | 41.63 BTU/ч (без подключенного PD), 539.35 BTU/ч (с подключенным PD 150 Вт) |
| ПРОИЗВОДИТЕЛЬНОСТЬ |
| Коммутационная способность | 20 Гбит/с |
| Скорость пересылки пакетов | 14.9 Mpps |
| Таблица MAC-адресов | 8K |
| Буферная память пакетов | 4.1 Мбит |
| Jumbo Frame | 9 КБ |
| ПРОГРАММНЫЕ ХАРАКТЕРИСТИКИ |
| Приоритизация (QoS) | Приоритизация 802.1p CoS/DSCP, 8 очередей приоритета, Режим планирования приоритетов: SP (Strict Priority), WRR (Weighted Round Robin), Настройка веса очереди, Управление полосой пропускания: Ограничение скорости на основе порта/потока, Более плавная работа, Контроль штормов: Несколько режимов управления (кбит/с/соотношение), Контроль широковещательного/многоадресного/неизвестного одноадресного трафика |
| Функции L2 и L2+ | DHCP Relay: DHCP VLAN Relay, DHCP L2 Relay, Агрегирование каналов: Статическое агрегирование каналов, 802.3ad LACP (до 8 групп агрегирования и до 8 портов в группе), Протокол связующего дерева: 802.1D STP, 802.1w RSTP, 802.1s MSTP, Безопасность STP: TC Protect, BPDU Filter/Protect, Root Protect, Обнаружение петель, Управление потоком: 802.3x Flow Control, Зеркалирование: Зеркалирование портов, Зеркалирование ЦП, Один к одному, Многие к одному, На основе потока, Входящий/Исходящий/Оба, Протокол обнаружения каналов устройств (DLDP), 802.1ab LLDP/LLDP-MED |
| L2 Многоадресная рассылка | 511 общих групп многоадресной рассылки IPv4, IPv6, Отслеживание IGMP: IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, Конфигурация статической группы, Регистрация многоадресной рассылки VLAN (MVR), Фильтрация многоадресной рассылки, Отслеживание MLD: MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Конфигурация статической группы, Ограниченная IP многоадресная рассылка (256 профилей и 16 записей на профиль) |
| Расширенные функции | Автоматическое обнаружение устройств, Пакетная настройка, Пакетное обновление прошивки, Интеллектуальный мониторинг сети, Предупреждения о необычных событиях, Единая конфигурация, Расписание перезагрузки |
| Поддержка IPv6 | IPv6 Dual IPv4/IPv6, Обнаружение слушателей многоадресной рассылки (MLD) Snooping, Обнаружение соседей IPv6 (ND), Обнаружение максимальной единицы передачи пути (MTU), Протокол управляющих сообщений Интернета (ICMP) версии 6, TCPv6/UDPv6, Приложения IPv6: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| VLAN | Группа VLAN: Макс. 4K групп VLAN, 802.1Q tag VLAN, MAC VLAN, Protocol VLAN, GVRP, Voice VLAN |
| Список контроля доступа (ACL) | Поддержка до 230 записей, Диапазон времени: Временной интервал, Недельный диапазон времени, Абсолютный диапазон времени, Праздник, ACL на основе времени, MAC ACL: Исходный MAC, MAC назначения, VLAN ID, Приоритет пользователя, Тип Ether, IP ACL: Исходный IP, IP назначения, IP протокол, Флаг TCP, Порт источника TCP/UDP, Порт назначения TCP/UDP, DSCP/IP TOS, IPv6 ACL, Комбинированный ACL, Операция правила: Разрешить/Запретить, Действие политики: Зеркалирование, Ограничение скорости, Перенаправление, QoS Remark, Привязка правил ACL: Привязка порта, Привязка VLAN, Действия для потоков: Зеркалирование (на поддерживаемый интерфейс), Перенаправление (на поддерживаемый интерфейс), Ограничение скорости, QoS Remark |
| Безопасность | AAA, 802.1X: Аутентификация на основе порта, Аутентификация на основе MAC (хоста), Метод аутентификации включает PAP/EAP-MD5, MAB, Гостевой VLAN, Поддержка аутентификации и учета Radius, Привязка IP/IPv6-MAC: 512 записей привязки, DHCP Snooping, DHCPv6 Snooping, ARP Inspection, ND Detection, IP Source Guard: 253 записи, Исходный IP+Исходный MAC, IPv6 Source Guard: 183 записи, Исходный IPv6 адрес+Исходный MAC, Защита от DoS, Статическая/Динамическая/Постоянная безопасность порта: До 64 MAC-адресов на порт, Контроль широковещательного/многоадресного/одноадресного шторма: режим управления кбит/с/соотношением, Изоляция порта, Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2, Безопасное управление через интерфейс командной строки (CLI) с SSHv1/SSHv2, Контроль доступа на основе IP/порта/MAC |
| IPv6 | Статическая маршрутизация IPv6 и ACL, IPv6 Dual IPv4/IPv6, Интерфейс IPv6, Обнаружение слушателей многоадресной рассылки (MLD) Snooping, Обнаружение соседей IPv6 (ND), Обнаружение максимальной единицы передачи пути (MTU), Протокол управляющих сообщений Интернета (ICMP) версии 6, TCPv6/UDPv6, Приложения IPv6: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Поддержка частных MIB TP-Link, RMON MIB (RFC1757, rmon 1,2,3,9) |
| УПРАВЛЕНИЕ |
| Приложение Omada | Да |
| Централизованное управление | Облачный контроллер Omada, Аппаратный контроллер Omada (OC300, OC200), Программный контроллер Omada |
| Облачный доступ | Да (через OC300, OC200, облачный контроллер Omada или программный контроллер Omada) |
| Автоматическая настройка (Zero-Touch Provisioning) | Да. Требуется использование облачного контроллера Omada (Поддерживается TL-SG2210MP v1, v3 и выше, не поддерживается TL-SG2210MP v2) |
| Функции управления | Веб-интерфейс (GUI), Интерфейс командной строки (CLI) через telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON (группы 1,2,3,9), Шаблон SDM, Клиент DHCP/BOOTP, Двойной образ, Двойная конфигурация, Мониторинг ЦП, Диагностика кабеля, EEE, SNTP, Системный журнал |
| ПРОЧЕЕ |
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | TL-SG2210MP, Кабель питания, Руководство по установке, Комплект для монтажа в стойку, Резиновые ножки |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10, MAC® OS, NetWare®, UNIX® или Linux. |
| Условия эксплуатации | Рабочая температура: 0–50 ℃ (32–122 ℉), Температура хранения: -40–70 ℃ (-40–158 ℉), Рабочая влажность: 10–90% относительной влажности без конденсации, Влажность при хранении: 5–90% относительной влажности без конденсации |