Особенностиïƒ Настенный монтажïƒ Удержание вызова, повторный набор, перевод, завершениеïƒ Перевод вызова (незаметный или с консультацией)ïƒ Не беспокоитьïƒ Пейджинг/интеркомïƒ Настраиваемый план набораФункциональность для предприятийï ¬ Питание 802.3af по Ethernetï ¬ VLAN и DSCPï ¬ VPNВозможности для вертикальных рынков Гостеприимство: второй телефон в номере или телефон в лобби Образование: телефоны в классах Розничная торговля: телефон точки продаж Здравоохранение: телефоны в палатах Общий бизнес: IP-телефон начального уровня с одним портомСетьï ¬ Ethernet 10/100 Мбит/сï ¬ Настройка IP: Статический / DHCP / PPPoEï ¬ Поддержка базовых NAT и NAPTï ¬ Поддержка PPPoE для xDSLï ¬ Поддержка клиента DHCP на WANï ¬ Поддержка ретрансляции DNS, клиента SNTP, брандмауэраПоддерживаемые протоколыï ¬ SIP (RFC3261, RFC3262)ï ¬ SDP (RFC2327)ï ¬ (SIP) подписка/уведомление (RFC3265)ï ¬ (SIP) модель предложения/ответа (RFC3264)ï ¬ (SIP) метод передачи (RFC3515)ï ¬ Передача DTMF (RFC2833)ï ¬ SIP INFO и внутриполосная передача DTMFï ¬ RTP/RTCP (RFC3550, 3551)ï ¬ (SIP)DNS SRV (RFC2781)ï ¬ Одноранговый вызовQoSï ¬ DiffServ / приоритет IP; IEEE 802.3pАудио/Кодекï ¬ G.711 A law и G.711 U law 64Kï ¬ G.729ï ¬ G.723.1ï ¬ Генерация тонов DTMFï ¬ Акустическое эхоподавлениеï ¬ Встроенный аудиомикшерКонфигурация и статус на уровне пользователяï ¬ Интерфейс конфигурации и страница статуса на основе браузераï ¬ Редактирование программируемых клавиш с помощью веб-интерфейсаКонфигурация и управлениеï ¬ Автоматическая настройка через FTP/TFTP/HTTP/HTTPS/DHCPOPT66/SIP PNP/TR069ï ¬ Веб-портал управленияï ¬ Дамп пакетов на основе вебï ¬ Экспорт / Импорт конфигурацииï ¬ Восстановление прошивки и сброс до заводских настроек через режим POSTï ¬ Обновление прошивки через FTP или TFTPï ¬ syslogФизические характеристикиï ¬ Основной чипсет: Broadcomï ¬ SDRAM: 16MBï ¬ FLASH: 8MBï ¬ Клавиатура: 17 клавиш, включая12 стандартных цифровых клавиш телефона4 функциональные клавиши1 клавиша DSSï ¬ Режим питания: PoE (802.3af) или DC 12V/500mAï ¬ Трубка (RJ11) x1ï ¬ Провод для трубки RJ11 x1ï ¬ Телефонный порт RJ11 x1: Трубка x1ï ¬ Порт Ethernet RJ45 x1: Сеть x1 (поддержка 802.3AF POE Class 1)ï ¬ Потребляемая мощность: В режиме ожидания: 1.6~2.3W Пиковая: 2.5~3.3Wï ¬ Рабочая температура: 0~40„ƒï ¬ Рабочая влажность: 10~65%ï ¬ Цвет: Черныйï ¬ Размеры подарочной коробки: 302x105x167mm (Д x Ш x В)ï ¬ Размеры внешней коробки: 445x355x325Бренд : FanvilТип телефона : VoIP-телефонНомер модели : H2SТребуются ли батареи для питания продукта или этот продукт является батареей : НетЯвляется ли это опасным грузом или опасным материалом, веществом или отходами, которые регулируются для транспортировки, хранения и/или утилизации? : НетТип внешнего идентификатора продукта : Недоступно